Hướng dẫn nâng cấp Ruby trên centos

Question: I installed a Ruby package with rubygems on CentOS 6.5. When I attempt to start the Ruby application, it fails to start because my CentOS system does not meet the minimum version requirement of Ruby (1.9 and higher). How can I upgrade Ruby on CentOS? On CentOS 6.5, the default version of Ruby installed […]